Problème, insertion d'image dans le forum avec un Samsung galaxy S7 hedge+.

Verney-Carron

Variétés de grives

Modes chasse à la grive

Glu

Technique

Cages à grive

Alimentation grive

Traitements et soins

Appeaux / chilets

Concours de chilet

Divers

Livres

Vêtements

Associations

Partenariat / Promo du web

Faire un don

 

Impression en ligne : carte de visite, affiche et flyers. Livraison express et tarifs pas chers !

Vidéos

 

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


Problème, insertion d'image dans le forum avec un Samsung galaxy S7 hedge+.  [7 réponses]

Ωjo la grive
Modérateur de forum
starsv5.png


avatar
Hors ligne

Nombre de posts: 2708 (0.86/Jour)
Inscrit(e) le: 19 février 2009
Localisation : Villecroze 83
Imprimer Permalien lundi 7 août 2017 à 17:48  

Bonjour à tous,

Lorsque j essaie d'insérer des photos sur le forum, le curseur "parcourir" ne s'affiche pas.

J'aurais svp, besoin d'aide.


Aimez et respectez la nature , celle ci en retour vous devoilera ses plus beaux secrets
 




 
grandet
starsj7.png
Dieu Supreme


avatar
Hors ligne

Nombre de posts: 4902 (1.73/Jour)
Inscrit(e) le: 10 janvier 2010
Localisation : nord BdR
Imprimer Permalien lundi 7 août 2017 à 19:03  

Salut JO !! Comment vas tu ?? Le "fiston" est prèt à te suivre à la chasse ?

Galaxy ??? C'est quoi ce machin ?...Genre de truc qui se met en marche tout seul dans la poche... smiley sg3agrulesg3ag.gif

Perso,j'ai un DORO à clapet,pas de problème de connexion !! smiley sg3aglolg3ag.gif


signature grandet.png





Numéro ICQ
 
TCHOI DES BOIS
starsj5.png
Maître


avatar
Hors ligne

Nombre de posts: 739 (0.34/Jour)
Inscrit(e) le: 14 novembre 2011
Localisation : plateau d albion Vaucluse
Imprimer Permalien lundi 7 août 2017 à 19:44  

Un bon Nokia 3310 et plus ce soucis


JE SUIS GLUEUR
 
dougege
starsj5.png
Maître


avatar
En ligne

Nombre de posts: 524 (0.25/Jour)
Inscrit(e) le: 10 janvier 2012
Localisation : Drôme 26300
Imprimer Permalien mardi 8 août 2017 à 08:44  

Cette disparition du bouton "parcourir" survient chez moi aussi de temps en temps. Pourquoi, je n'en ai aucune idée? Je me suis apperçu qu'en sortant du site et en y revenant immédiatement, le bouton réapparait.
Cela semble être un problème au niveau du site. Rien a voir avec le type d'appareil utilisé pour prendre la photo.


Terrien
 
Ωjo la grive
Modérateur de forum
starsv5.png


avatar
Hors ligne

Nombre de posts: 2708 (0.86/Jour)
Inscrit(e) le: 19 février 2009
Localisation : Villecroze 83
Imprimer Permalien mardi 8 août 2017 à 22:12  


Citation de grandet :

Salut JO !! Comment vas tu ?? Le "fiston" est prèt à te suivre à la chasse ?

Galaxy ??? C'est quoi ce machin ?...Genre de truc qui se met en marche tout seul dans la poche... smiley sg3agrulesg3ag.gif

Perso,j'ai un DORO à clapet,pas de problème de connexion !! smiley sg3aglolg3ag.gif



Bonsoir Mr Grandet,
Je vais très bien, merci et vous?
Mon fils est prêt, il pentaille de l arrivée des grives.

Ce machin, est un téléphone portable, qui permet de faire pas mal de choses... smiley sg3agg29g.gif .




Citation de dougege :
Cette disparition du bouton "parcourir" survient chez moi aussi de temps en temps. Pourquoi, je n'en ai aucune idée? Je me suis apperçu qu'en sortant du site et en y revenant immédiatement, le bouton réapparait.
Cela semble être un problème au niveau du site. Rien a voir avec le type d'appareil utilisé pour prendre la photo.



Bonsoir Dougege,
Pour ma part que je rentre ou sorte du site, le bouton Parcourir ne d affiche jamais. smiley sg23gsnifg23g.gif


Aimez et respectez la nature , celle ci en retour vous devoilera ses plus beaux secrets
Numéro ICQ
 
Ψwebmaster
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 5559 (1.64/Jour)
Inscrit(e) le: 17 juillet 2008
Localisation : Marseille - Chasse: Haut Var
Imprimer Permalien mercredi 9 août 2017 à 15:13  

Bonjour à tous,
Jo, mets nous une image pour que l'on comprenne mieux stp ! smiley sg3agrulesg3ag.gif
Est-ce que ce post ne réponds pas à ta problématique ?
https://www.grives.net/index.php?mod=forum&ac=voir&id=6712#r153957

Jo, ça la fou mal pour un modo de ne pas avoir trop cherché... c'est les vacances je te l'accorde ! smiley sg3bgg29g.gif
Tiens nous au courant voir si cela a solutionné ton problème.
Merci et à bientôt


Grives.net - La passion des grives et de la chasse

Grives.net - La passion des grives et de la chasse

http://www.grives.net
 
Ωjo la grive
Modérateur de forum
starsv5.png


avatar
Hors ligne

Nombre de posts: 2708 (0.86/Jour)
Inscrit(e) le: 19 février 2009
Localisation : Villecroze 83
Imprimer Permalien jeudi 10 août 2017 à 16:04  


Citation de webmaster :

Bonjour à tous,
Jo, mets nous une image pour que l'on comprenne mieux stp ! smiley sg3agrulesg3ag.gif
Est-ce que ce post ne réponds pas à ta problématique ?
https://www.grives.net/index.php?mod=forum&ac=voir&id=6712#r153957

Jo, ça la fou mal pour un modo de ne pas avoir trop cherché... c'est les vacances je te l'accorde ! smiley sg3bgg29g.gif
Tiens nous au courant voir si cela a solutionné ton problème.
Merci et à bientôt

Bonjour Web,
Merci pour le coup de main, mais malheureusement, ça ne fonctionne pas. smiley sg23gsnifg23g.gif


Aimez et respectez la nature , celle ci en retour vous devoilera ses plus beaux secrets
Numéro ICQ
 
Ψjfrtesteur
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 9 (0.01/Jour)
Inscrit(e) le: 14 février 2014
Localisation : Tarn et Garonne
Imprimer Permalien vendredi 18 août 2017 à 03:58  

Bonjour

Pourquoi le bouton parcourir disparait solutions:
- Soit parce que flash n'est pas mis à jour (Dernier version 25.0.0.163)
- Soit flash n'est pas activer dans votre navigateur ou désactiver par celui-ci car non à jour.

Je viens de faire un essai sous Firefox et cela fonctionne correctement

75sDX.jpg

Jfr


Administrateur réseau informatique.
Garant de l’accès au système d’information et de sa sécurité, je préviens les anomalies éventuelles, participe au développement et à la maintenance des applications informatiques. J'interviens également pour rétablir le service en cas de problème.

 

Problème, insertion d'image dans le forum avec un Samsung galaxy S7 hedge+.  [7 réponses]